Images flicker on orientation change

RESOLVED DUPLICATE of bug 689000

Status

()

Core
ImageLib
RESOLVED DUPLICATE of bug 689000
6 years ago
6 years ago

People

(Reporter: jrmuizel, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
On mozilla.org
change the orientation
image come and image go
Can you be more specific Jeff? Is this an Android bug?
Status: NEW → UNCONFIRMED
Ever confirmed: false
I hate to dupe a bug described in haiku, but here we are.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 689000
You need to log in before you can comment on or make changes to this bug.