sign_android-0.8.sh should be checked in somewhere

RESOLVED DUPLICATE of bug 608432

Status

Release Engineering
General
P3
normal
RESOLVED DUPLICATE of bug 608432
7 years ago
5 years ago

People

(Reporter: bhearsum, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [releases][android][automation][signing])

Comment hidden (empty)

Updated

7 years ago
Priority: -- → P3
Whiteboard: [releases][android][automation][signing]

Comment 1

7 years ago
This will get obsoleted by either bug 608432 or bug 705807.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608432
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.