Intermittent reftests/svg/tspan-xy-04.svg | load failed: null and/or reftests/svg/tspan-xy-05.svg | load failed: null

RESOLVED DUPLICATE of bug 789751

Status

()

defect
RESOLVED DUPLICATE of bug 789751
8 years ago
7 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=6627146&tree=Firefox
Android Tegra 250 mozilla-central opt test reftest-2 on 2011-09-30 07:34:21 PDT for push 743ed92f9332

REFTEST TEST-START | http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-04.svg
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-04.svg | load failed: null
REFTEST INFO | Saved log: START http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-04.svg

REFTEST INFO | Loading a blank page
REFTEST TEST-START | http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-05.svg
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-05.svg | load failed: null
REFTEST INFO | Saved log: START http://10.250.48.201:30057/tests/layout/reftests/svg/tspan-xy-05.svg
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 789751
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.