Status

()

RESOLVED DUPLICATE of bug 19265
18 years ago
18 years ago

People

(Reporter: rosyna, Assigned: rods)

Tracking

Trunk
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When reaching the end of a line in a form and hitting the space bar, the space
appears on the new line.

Comment 1

18 years ago
Not form manager.  Reassigning.
Assignee: morse → rods
Component: Form Manager → HTML Form Controls
QA Contact: tpreston → bsharma
Duplicate of "[TEXT] Word-wrap improperly breaks before space following last
word [INLINE]"

*** This bug has been marked as a duplicate of 19265 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.