Problem printing pages in CE encoding

VERIFIED INVALID

Status

()

VERIFIED INVALID
18 years ago
18 years ago

People

(Reporter: lipavsky, Assigned: dcone)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When print page in CE encoding, PS file is not created in CE encoding and so
printed page in unreadable!

Comment 1

18 years ago
Reporter what build are you using? What is CE coding and what do you mean by
unreadable? Do you have a testcase we can use?

Comment 2

18 years ago
Marking INVALID due to lack of information. Reopen when/if we get more information.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → INVALID

Comment 3

18 years ago
verified in 3/20 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.