classic theme - need "pictures only" option for toolbars

VERIFIED DUPLICATE of bug 22056

Status

SeaMonkey
Themes
--
enhancement
VERIFIED DUPLICATE of bug 22056
17 years ago
9 years ago

People

(Reporter: Dmitry Kubov, Assigned: Joe Hewitt (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
There are options from netscape 4.x:
* text only
* pictures only
* text and pictures
For some reason I need compact toolbar w/o text labels, animated logo must be
smaller too.

*** This bug has been marked as a duplicate of 22056 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED

Comment 3

17 years ago
Verified dup.
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.