Closed Bug 698813 Opened 10 years ago Closed 10 years ago

crash XPCJSContextStack::Pop

Categories

(Firefox for Android Graveyard :: General, defect)

ARM
Android
defect
Not set
critical

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 696386

People

(Reporter: kbrosnan, Unassigned)

Details

(Keywords: crash)

Crash Data

Quitting Fennec causes this crash.

This bug was filed from the Socorro interface and is 
report bp-0e8f1b14-236f-41f8-80b0-0c9672111101 .
=============================================================
Dupe of bug 696386?
Yep comment #14
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 696386
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.