Closed Bug 698895 Opened 10 years ago Closed 10 years ago

GCLI should work with '{ document.documentElement.innerHTML' as input

Categories

(DevTools :: Console, defect, P2)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 718857

People

(Reporter: jwalker, Unassigned)

Details

No description provided.
Assignee: nobody → jwalker
Assignee: jwalker → nobody
Blocks: GCLI-FUTURE
No longer blocks: GCLI-SHIP
Moving GCLI bugs to Developer Tools: Console. Filter on 'baked beans are off'.
Component: Developer Tools → Developer Tools: Console
Triage. Filter on PEGASUS.
Priority: -- → P2
Triage. Filter on PEGASUS.
Triage. Filter on PEGASUS.
No longer blocks: GCLI-FUTURE
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 718857
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.