print email with way to small fonts

VERIFIED INVALID

Status

MailNews Core
Printing
VERIFIED INVALID
17 years ago
10 years ago

People

(Reporter: Juan C. Gallardo, Assigned: dcone (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
After  reading an email I send the file to the printer; It prints well but with
font way to small (it has to be less than 4)

Comment 1

17 years ago
Reporter what build ID are you using? Can you reproduce the bug? What type of
printer are you using?

Updated

17 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → INVALID

Comment 2

17 years ago
Marking INVALID due to lack of information. Feel free to reopen it when/if we
get more information.

Comment 3

17 years ago
My mac mail messages print fine.  verifying as invalid due to lack of more
information.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.