mutlipart mixed page not loading

VERIFIED DUPLICATE of bug 70398

Status

()

P4
normal
VERIFIED DUPLICATE of bug 70398
18 years ago
18 years ago

People

(Reporter: jud, Assigned: neeti)

Tracking

Trunk
mozilla0.9.2
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Goto said url. First load is fine. Subsequent loads don't produce the listing
they are supposed to.
(Reporter)

Comment 1

18 years ago
this happens in 6.01 and the trunk. I'm on linux.
(Assignee)

Updated

18 years ago
Keywords: nsbeta1
Target Milestone: --- → mozilla0.9.1

Comment 2

18 years ago
-> 0.9.2
Keywords: nsbeta1 → nsbeta1+
Target Milestone: mozilla0.9.1 → mozilla0.9.2

Comment 3

18 years ago
mass move, v2.
qa to me.
QA Contact: tever → benc
(Assignee)

Updated

18 years ago
Priority: -- → P4

Comment 4

18 years ago
known dupe

*** This bug has been marked as a duplicate of 70398 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 5

18 years ago
VERIFIED:
It's the same URL as the original bug.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.