(see 22274) Extra space below image in table cell

RESOLVED DUPLICATE of bug 48520

Status

RESOLVED DUPLICATE of bug 48520
18 years ago
14 years ago

People

(Reporter: kafer77, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.4.1 i686; en-US; 0.8) Gecko/20010215
BuildID:    2001022405

The images in the title (ie. the set of images which contain the loki title,
plus the other links in the same set) do not allign properly.  There are
semi-large spaces between the images.  This displays correctly in IE 5.5

Reproducible: Always
Steps to Reproduce:
simly go to http://www.lokigames.com

Actual Results:  see description

Expected Results:  images should be alligned into one "block" with no spaces between

Comment 1

18 years ago
NC4.76 and Opera 5.0b6 also display the page correct.

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 22274 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
VERIFIED dup
Status: RESOLVED → VERIFIED

Comment 4

16 years ago
housekeeping
Status: VERIFIED → UNCONFIRMED
Resolution: DUPLICATE → ---
Summary: miss-aligned title images at lokigames.com → (see 22274) Extra space below image in table cell

Comment 5

16 years ago

*** This bug has been marked as a duplicate of 48520 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.