Status

Release Engineering
General
RESOLVED DUPLICATE of bug 697802
6 years ago
5 years ago

People

(Reporter: jrmuizel, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
The following push is missing a bunch of test runs:

https://tbpl.mozilla.org/?tree=Mozilla-Inbound&rev=6606fa72c881

These include all of the windows tests. Runs after this did receive test jobs.

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 702884
I sure hope that's newlines, because if it's chars, there'll be a whole lot of things that need escaping :)
Duplicate of bug: 697802
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.