Status

SeaMonkey
General
--
minor
RESOLVED DUPLICATE of bug 67478
17 years ago
13 years ago

People

(Reporter: Ido Beeri, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
This happens a lot when banners are being loaded. (check link)
(Assignee)

Comment 1

17 years ago
I believe that this is reported already
reporter, what build are you using?  This is a problem with iframes, and similar
problems have been fixed in the recent past....

Comment 3

17 years ago
reporter if the problem still exists, please attach a picture.

Comment 4

17 years ago
Dupe of 67478. Marking as suck

*** This bug has been marked as a duplicate of 67478 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.