Closed Bug 71724 Opened 21 years ago Closed 21 years ago

window does not gray disabled in background

Categories

(SeaMonkey :: Themes, defect)

PowerPC
All
defect
Not set
trivial

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 54488

People

(Reporter: pizzach, Assigned: hewitt)

Details

I've done some checking, and I'm guessing this was missed because but 
unlike Windows, menubars and menuitems gray disabled when the 
window doesn't have focus.(I dont' know about linux.)  Trivial, but a tad 
annoying.
Duplicate of "[Mac] Non-draggable widgets in background windows should look
disabled"

*** This bug has been marked as a duplicate of 54488 ***
Status: UNCONFIRMED → RESOLVED
Closed: 21 years ago
QA Contact: pmac → jrgm
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.