Intermittent Android jsreftest.html?test=ecma/LexicalConventions/7.3-6.js | load failed: null

RESOLVED DUPLICATE of bug 720452

Status

()

RESOLVED DUPLICATE of bug 720452
7 years ago
6 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
ARM
Android
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
https://tbpl.mozilla.org/php/getParsedLog.php?id=8761960&tree=Mozilla-Inbound
Android Tegra 250 mozilla-inbound opt test jsreftest-1 on 2012-01-23 09:53:53 PST for push 57fa9183c078

REFTEST TEST-START | http://10.250.48.221:30227/jsreftest/tests/jsreftest.html?test=ecma/LexicalConventions/7.3-6.js | 695 / 1127 (61%)
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.221:30227/jsreftest/tests/jsreftest.html?test=ecma/LexicalConventions/7.3-6.js | load failed: null
REFTEST INFO | Saved log: START http://10.250.48.221:30227/jsreftest/tests/jsreftest.html?test=ecma/LexicalConventions/7.3-6.js
REFTEST INFO | Loading a blank page
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 720452
Keywords: intermittent-failure
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.