Upgrade version of Selenium IDE used by add-on tests to 1.6.0

RESOLVED FIXED

Status

RESOLVED FIXED
7 years ago
7 years ago

People

(Reporter: davehunt, Assigned: davehunt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

Selenium IDE 1.6.0 is now the latest version, so we need to update our tests to use this.
Created attachment 594136 [details] [diff] [review]
Upgrade version of Selenium IDE used by add-on tests. v1.0
Assignee: nobody → dave.hunt
Attachment #594136 - Flags: review?(hskupin)
Attachment #594136 - Flags: review?(hskupin) → review+
You need to log in before you can comment on or make changes to this bug.