pr0n build missing images

RESOLVED DUPLICATE of bug 73161

Status

()

RESOLVED DUPLICATE of bug 73161
18 years ago
18 years ago

People

(Reporter: tor, Assigned: pavlov)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
news.bbc.co.uk uses a number of thin dividers which aren't displayed
in a pr0n build.
(Assignee)

Comment 1

18 years ago
this is due to image scaling not being on unix.  see bug 73161 which has a patch
Depends on: 73161
(Reporter)

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 73161 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Updated

18 years ago
No longer depends on: 73161
You need to log in before you can comment on or make changes to this bug.