Table spacing is excessive

VERIFIED DUPLICATE of bug 5900

Status

()

P3
normal
VERIFIED DUPLICATE of bug 5900
20 years ago
20 years ago

People

(Reporter: joecm, Assigned: rickg)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
There should be no whit spaces on the table layout.

See also http://www.larscom.com.  It has the same problem

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE

Comment 1

20 years ago
Under various monikers -- '<a><img></a>' or 'Nav4 vs. CSS2 line-spacing' (both
exodus.net and larscom.com).

*** This bug has been marked as a duplicate of 5900 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.