Last Comment Bug 734984 - MAPLE: fps counter is black
: MAPLE: fps counter is black
Status: RESOLVED FIXED
:
Product: Core
Classification: Components
Component: Graphics (show other bugs)
: unspecified
: x86 Mac OS X
: -- normal (vote)
: ---
Assigned To: James Willcox (:snorp) (jwillcox@mozilla.com)
:
: Milan Sreckovic [:milan]
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-12 12:33 PDT by Jeff Muizelaar [:jrmuizel]
Modified: 2012-03-14 14:18 PDT (History)
0 users
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Attachments

Description Jeff Muizelaar [:jrmuizel] 2012-03-12 12:33:19 PDT
This was caused by bug 728371.
Comment 1 James Willcox (:snorp) (jwillcox@mozilla.com) 2012-03-14 14:18:44 PDT
This was fixed with the relanding of bug 728371

Note You need to log in before you can comment on or make changes to this bug.