Selecting view/headers/all results in normal view

VERIFIED DUPLICATE of bug 73413

Status

MailNews Core
Networking: NNTP
--
minor
VERIFIED DUPLICATE of bug 73413
17 years ago
9 years ago

People

(Reporter: jay garcia, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Win98SE Build 2001032704

Select View/Headers/All and the view remains normal (unchanged).

Comment 1

17 years ago
dup of 73413.

*** This bug has been marked as a duplicate of 73413 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.