Update REQUIRES in Makefile.in for --enable-libpr0n

VERIFIED DUPLICATE of bug 73740

Status

VERIFIED DUPLICATE of bug 73740
18 years ago
14 years ago

People

(Reporter: jag+mozbugs, Assigned: jag+mozbugs)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

18 years ago
Add "gfx2" and "imglib2" where needed.

Comment 1

18 years ago
filed twice

*** This bug has been marked as a duplicate of 73740 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.