Closed Bug 737452 Opened 9 years ago Closed 9 years ago

Crash [@ mozilla::ipc::RPCChannel::OnMaybeDequeueOne ]

Categories

(Core :: IPC, defect)

ARM
Android
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 737437

People

(Reporter: paul.feher, Unassigned)

Details

(Keywords: crash)

Crash Data

Nightly:Fennec/14.0a1 (2012-03-20)
Device: HTC Desire Z
OS: Android 2.3.3

I got crash: 
https://crash-stats.mozilla.com/report/index/bp-5ca9de4c-9f52-4532-b79c-4d6bf2120320

Possible steps to reproduce:
1. Open Fennec with a clean profile
2. Close Fennec
Keywords: crash
Regression range?
Component: General → IPC
Product: Fennec Native → Core
QA Contact: general → ipc
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 737437
You need to log in before you can comment on or make changes to this bug.