Status

()

Core
ImageLib
VERIFIED DUPLICATE of bug 73195
18 years ago
18 years ago

People

(Reporter: K Chayka, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
build 2001033004 win98SE, but started seeing this in another recent build

Many images, mostly gifs, are displayed with blacked out blocks or streaks
through them. Sometimes, when the page with the problem loses focus, the images
correct themselves when the page regains focus. Reloading does not necessarily
fix the problem. The url above is a screen shot of a particularly bad case.

Comment 1

18 years ago
duplicate of bug 73195


*** This bug has been marked as a duplicate of 73195 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.