Since bug 735214, DOMInspector extension breaks builtin inspector.

RESOLVED DUPLICATE of bug 747603

Status

()

Firefox
Developer Tools: Inspector
P1
normal
RESOLVED DUPLICATE of bug 747603
6 years ago
6 years ago

People

(Reporter: paul, Unassigned)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
… with "key is null" in IUI_buildButtonsTooltip.
(Reporter)

Comment 1

6 years ago
We need to fix that in Firefox 14.
Priority: -- → P1
(Reporter)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 747603
You need to log in before you can comment on or make changes to this bug.