crash in nsXPConnect::Traverse

RESOLVED DUPLICATE of bug 500103

Status

()

Core
XPConnect
--
critical
RESOLVED DUPLICATE of bug 500103
6 years ago
6 years ago

People

(Reporter: ttaubert, Unassigned)

Tracking

({crash})

Trunk
x86_64
Linux
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

6 years ago
This bug was filed from the Socorro interface and is 
report bp-1324019a-a965-44b6-a9e4-8901f2120505 .
============================================================= 

Not sure if that should be dupe of bug 558757? I encountered this while normal browsing. Not when running tests or the like.

Updated

6 years ago
Depends on: 752764
No longer depends on: 752764
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 500103
You need to log in before you can comment on or make changes to this bug.