findbar can't be closed, errors in console

RESOLVED DUPLICATE of bug 749738

Status

()

RESOLVED DUPLICATE of bug 749738
7 years ago
7 years ago

People

(Reporter: dietrich, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
Timestamp: 5/6/12 3:14:54 PM
Error: NS_ERROR_ILLEGAL_VALUE: Component returned failure code: 0x80070057 (NS_ERROR_ILLEGAL_VALUE) [nsIFocusManager.setFocus]
Source File: chrome://global/content/bindings/findbar.xml
Line: 1169

Timestamp: 5/6/12 3:26:11 PM
Error: TypeError: can't access dead object
Source File: chrome://global/content/bindings/findbar.xml
Line: 466
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 749738
You need to log in before you can comment on or make changes to this bug.