Light blue line under address bar

RESOLVED DUPLICATE of bug 730775

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 730775
6 years ago
6 years ago

People

(Reporter: Tim De Pauw, Unassigned)

Tracking

14 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 624498 [details]
Screenshot of problem

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/536.5 (KHTML, like Gecko) Chrome/19.0.1084.46 Safari/536.5



Actual results:

In Aurora, there is a light blue line at the bottom of my address bar.

I use an HTC Flyer with LeeDrOiD HC 4.3.0 (based on the latest stock Honeycomb ROM). I have also replaced the Droid Sans font with Roboto.

Attaching a screenshot of a clean install and first run.


Expected results:

Judging by other screenshots, the line shouldn't be there.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 730775
You need to log in before you can comment on or make changes to this bug.