RESOLVED DUPLICATE of bug 767245

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 767245
6 years ago
6 years ago

People

(Reporter: wbamberg, Assigned: jwir3)

Tracking

14 Branch
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: readability [Engagement][MDN])

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 625808 [details]
screen capture of http://www.nielsenhayden.com/makinglight/ on a Galaxy S II

I've attached a screen capture of http://www.nielsenhayden.com/makinglight/ on a Galaxy S II.
I see similar on my Galaxy Nexus.
Blocks: 627842
Whiteboard: [Engagement][MDN] → readability [Engagement][MDN]
Using today's nightly.

Comment 3

6 years ago
P3 per font inflation scrub.
Assignee: nobody → sjohnson
Priority: -- → P3
(Assignee)

Comment 4

6 years ago
(In reply to Jet Villegas (:jet) from comment #3)
> P3 per font inflation scrub.

Making the vingtetun.com bug the master for all of these that have to do with abspos.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Priority: P3 → --
Resolution: --- → DUPLICATE
Duplicate of bug: 767245
You need to log in before you can comment on or make changes to this bug.