Status

Invalid Bugs
General
RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: swapna, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
a+b=d;
a*b=c;
a/b=c1;
Please don't spam our main Bugzilla server. Use landfill.bugzilla.org for testing.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → INVALID

Updated

6 years ago
Alias: hemalatha
Resolution: INVALID → DUPLICATE
Duplicate of bug: 651803

Comment 3

4 years ago
Moving INVALID junk/test/spam bugs that were referred to landfill.bugzilla.org to new "Invalid Bugs" product dumping ground.
Component: Developer Tools → General
Product: Firefox → Invalid Bugs
Version: 9 Branch → unspecified
(Assignee)

Updated

4 years ago
Resolution: DUPLICATE → INVALID
You need to log in before you can comment on or make changes to this bug.