Selection of fields rows in Google Docs is messed up

RESOLVED DUPLICATE of bug 770045

Status

()

RESOLVED DUPLICATE of bug 770045
6 years ago
6 years ago

People

(Reporter: armenzg, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

6 years ago
Created attachment 639107 [details]
screenshot of selection being messed up

Easier to look at the screenshot than trying to explain it.
Each row has a different offset.
(Reporter)

Comment 1

6 years ago
Build identifier: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:16.0) Gecko/16.0 Firefox/16.0
Please retest with a build after dlbi has been backed out (2012-07-04)
(Reporter)

Comment 3

6 years ago
I still get this same behaviour with 16.0a1 (2012-07-05)
Keywords: regressionwindow-wanted

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 770045

Updated

6 years ago
Keywords: regressionwindow-wanted
You need to log in before you can comment on or make changes to this bug.