Last Comment Bug 773196 - Remove -moz prefix from CSS transform properties in SVG reftests
: Remove -moz prefix from CSS transform properties in SVG reftests
Status: RESOLVED FIXED
:
Product: Core
Classification: Components
Component: SVG (show other bugs)
: Trunk
: All All
: -- normal (vote)
: mozilla16
Assigned To: Jonathan Watt [:jwatt]
:
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-12 02:41 PDT by Jonathan Watt [:jwatt]
Modified: 2012-07-13 20:23 PDT (History)
0 users
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Attachments

Description Jonathan Watt [:jwatt] 2012-07-12 02:41:48 PDT
Since bug 745523 has been fixed, we should remove the -moz prefix from CSS transform properties in SVG reftests.
Comment 2 Ryan VanderMeulen [:RyanVM] 2012-07-13 20:23:20 PDT
https://hg.mozilla.org/mozilla-central/rev/a5adf7a7f841

Note You need to log in before you can comment on or make changes to this bug.