Closed Bug 773786 Opened 7 years ago Closed 7 years ago

Translation of browser module for aurora 15

Categories

(Mozilla Localizations :: ko / Korean, defect)

x86
macOS
defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: woogie.jeong, Assigned: channy)

References

Details

Attachments

(1 file)

No description provided.
Depends on: 774044
If you want to continue your job, you have to make a patch after hg pull because Bug 773849 was fixed. The rest job is for developer's tools for you.
Attachment #642389 - Flags: review?(channy)
Comment on attachment 642389 [details] [diff] [review]
I attached patch for this changes.

Thanks. But I changed something in http://hg.mozilla.org/releases/l10n/mozilla-aurora/ko/rev/753f6163299f
Attachment #642389 - Flags: review?(channy) → review+
fixed rest part in http://hg.mozilla.org/releases/l10n/mozilla-aurora/ko/rev/e236244bb15d
Status: UNCONFIRMED → RESOLVED
Closed: 7 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.