Status

SeaMonkey
General
--
critical
VERIFIED DUPLICATE of bug 77634
17 years ago
14 years ago

People

(Reporter: Phil Peterson, Assigned: David Hyatt)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Using 2001_04_27_04 commercial release build on NT

1. Load http://www.mozilla.org (or pretty much any other web page or mail message)
2. Page is blank until I wave the mouse over the content area.

Perhaps related to the paint suppression stuff that hyatt worked on, so starting
with Dave.
(Reporter)

Comment 1

17 years ago
oops, over to hyatt like I meant to
Assignee: asa → hyatt

Comment 2

17 years ago
looks like bug 77634 (Btw: For some reason i don't see it one on linux. (cvs))
(Assignee)

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 77634 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.