Intermittent Android transform/table-1b.html | load failed: null

RESOLVED DUPLICATE of bug 789751

Status

()

Core
Layout: Tables
RESOLVED DUPLICATE of bug 789751
6 years ago
5 years ago

People

(Reporter: emorley, Unassigned)

Tracking

({intermittent-failure})

15 Branch
ARM
Android
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Android Tegra 250 mozilla-beta opt test reftest-3 on 2012-08-11 07:26:52 PDT for push 50f5c2689179

slave: tegra-164

https://tbpl.mozilla.org/php/getParsedLog.php?id=14315956&tree=Mozilla-Beta

{
REFTEST INFO | Loading a blank page
REFTEST TEST-START | http://10.250.48.218:30164/tests/layout/reftests/transform/table-1b.html | 2266 / 2553 (88%)
REFTEST TEST-UNEXPECTED-FAIL | http://10.250.48.218:30164/tests/layout/reftests/transform/table-1b.html | load failed: null
REFTEST INFO | Saved log: START http://10.250.48.218:30164/tests/layout/reftests/transform/table-1b.html
}
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 789751
(Assignee)

Updated

5 years ago
Keywords: intermittent-failure
(Assignee)

Updated

5 years ago
Whiteboard: [orange]
You need to log in before you can comment on or make changes to this bug.