Don't output "TEST-UNEXPECTED-FAIL | automationutils.processLeakLog() | missing output line for total leaks!" for crashes

RESOLVED DUPLICATE of bug 850681

Status

Testing
General
RESOLVED DUPLICATE of bug 850681
6 years ago
4 years ago

People

(Reporter: emorley, Unassigned)

Tracking

({sheriffing-P1})

Trunk
sheriffing-P1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Since it's just annoying in the TBPL annotated summary box (and is now being mis-identified as bug 782633 every time).
(Reporter)

Updated

5 years ago
Keywords: sheriffing-P1
Whiteboard: [sheriff-want]
(Reporter)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 850681
You need to log in before you can comment on or make changes to this bug.