[TABLET] Fix forward button alignment

RESOLVED DUPLICATE of bug 817138

Status

()

Firefox for Android
Theme and Visual Design
RESOLVED DUPLICATE of bug 817138
6 years ago
6 years ago

People

(Reporter: ibarlow, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
The button background isn't sitting in the URL bar quite right. See mockup: http://cl.ly/image/0f0i2D0q2b16
http://cl.ly/image/3k1G1U2L1K0U <== seems like the forward button image resource is not aligned to the center.
Yaay! Maple cookies! Yaay!
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 817138
You need to log in before you can comment on or make changes to this bug.