after theme change, address bar is under standart position

RESOLVED DUPLICATE of bug 78221

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 78221
17 years ago
13 years ago

People

(Reporter: Jan Urbanek, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Chance there from modern to clasic, then back to modern. 
The address bar will change standart position.

Comment 1

17 years ago
dupe of 78221, modern3 is a work in progress

*** This bug has been marked as a duplicate of 78221 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.