Doesn't display transparent GIF correctly

VERIFIED DUPLICATE of bug 77914

Status

()

Core
ImageLib
--
minor
VERIFIED DUPLICATE of bug 77914
17 years ago
17 years ago

People

(Reporter: Dejan Rodiger, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
On this url http://www.trgocentar.hr/ and few others mozzila doesn't display
transparent GIF (picture) correctly. It replace transparent color with black color.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 77914 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verf.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.