[RFE] Allow user to edit chatzilla networks lists

VERIFIED DUPLICATE of bug 27807

Status

Other Applications
ChatZilla
--
enhancement
VERIFIED DUPLICATE of bug 27807
17 years ago
13 years ago

People

(Reporter: Matthew Cline, Assigned: Robert Ginda)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
There should be some way for the user to edit the chatzilla networks lists
both the list of networks (moznet, dalnet, and so on), and the host names
that make up each network.  This bug will probably turn into a tracking
bug for several other RFEs (at least one for the backend and one for the
frontend), but you have to start somewhere....
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 27807 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
VERIFIED dup. Where's the next one?
Status: RESOLVED → VERIFIED
Product: Core → Other Applications
You need to log in before you can comment on or make changes to this bug.