crash when viewing certain messages in imgicon.dll

VERIFIED DUPLICATE of bug 79178

Status

MailNews Core
Database
VERIFIED DUPLICATE of bug 79178
17 years ago
9 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

crash when viewing certain messages in imgicon.dll

the email from draga caused the crash, I'll try to attach it.

this was on win98.  the official builds from mozilla.org for 5-8-2001

several talkback entries submitted.
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 79178 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.