Last Comment Bug 801521 - AV Foundation backend for media playback
: AV Foundation backend for media playback
Status: RESOLVED WONTFIX
:
Product: Core
Classification: Components
Component: Audio/Video (show other bugs)
: Trunk
: All Mac OS X
: -- normal with 16 votes (vote)
: ---
Assigned To: Nobody; OK to take it and work on it
:
: Maire Reavy [:mreavy]
Mentors:
Depends on: 851290
Blocks: 799318
  Show dependency treegraph
 
Reported: 2012-10-14 22:46 PDT by Masatoshi Kimura [:emk]
Modified: 2013-09-29 01:32 PDT (History)
38 users (show)
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Attachments

Description Masatoshi Kimura [:emk] 2012-10-14 22:46:31 PDT

    
Comment 1 Masatoshi Kimura [:emk] 2013-08-29 02:49:59 PDT
Looks like we'll go with GStreamer.

Note You need to log in before you can comment on or make changes to this bug.