forced shift+reload doesn't work from context menu

VERIFIED DUPLICATE of bug 79990

Status

SeaMonkey
UI Design
--
major
VERIFIED DUPLICATE of bug 79990
17 years ago
10 years ago

People

(Reporter: Marko Macek, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME)

(Reporter)

Description

17 years ago
it's not possible to reload frames. 

(There could also be a bug about not reloading all frames with ctrl+reload on
the toolbar).
There is already a bug on this.  Please search for it and mark this duplicate.
Whiteboard: DUPEME

Comment 2

17 years ago
dup of bug 79990?
dup

*** This bug has been marked as a duplicate of 79990 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass verification of duplicate bugs: to find all bugspam pertaining to this, set
your search string to "DuplicateBugsBelongInZahadum".

if you think this particular bug is *not* a duplicate, please provide a
compelling reason, as well as check a recent *trunk* build (on the appropriate
platform[s]), before reopening.
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite

Updated

10 years ago
Component: XP Apps: GUI Features → UI Design
You need to log in before you can comment on or make changes to this bug.