Closed Bug 80682 Opened 19 years ago Closed 19 years ago

attachment from network path

Categories

(MailNews Core :: Composition, defect, major)

x86
Windows 2000
defect
Not set
major

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 55591

People

(Reporter: joakim.sandstrom, Assigned: bugzilla)

Details

It's not possible to send an e-mail that contains an attachment file
from a network path e.g. \\test\test.txt.

Mozilla Mail alerts 'send failed' twice when pressing send.
confirming with win2k build 20010604.. (CVS opt)

Status: UNCONFIRMED → NEW
Ever confirmed: true
This is a dupe of bug 55591.

*** This bug has been marked as a duplicate of 55591 ***
Status: NEW → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
Mark it verified/dup.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.