transparent images wrong viewer

VERIFIED DUPLICATE of bug 77914

Status

()

Core
ImageLib
VERIFIED DUPLICATE of bug 77914
17 years ago
16 years ago

People

(Reporter: toMz, Assigned: mjudge)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
show images transparent are wrong,that  background can show in black color.
*** Bug 80863 has been marked as a duplicate of this bug. ***

*** This bug has been marked as a duplicate of 77914 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Verified Dupe...
Reporter Include more info next time...
Status: RESOLVED → VERIFIED
The Image Conversion Library component is going away.
Component: Image Conversion Library → ImageLib
You need to log in before you can comment on or make changes to this bug.