when u point to the buttons on screen, mozilla eats them all!

VERIFIED DUPLICATE of bug 32269

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 32269
17 years ago
13 years ago

People

(Reporter: newstarmy, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9) Gecko/20010505
BuildID:    2001050515

The browser will hide the buttons on the left. Whenever you point at one of
them, that button will be 'eaten', till the end, you only see the login box.

Reproducible: Always
Steps to Reproduce:
1.chose a button on the left
2.move your mouse pointer over it
3.the button will be 'eaten', repeat and point to other button till all of them
got eaten.

Expected Results:  eat more buttons during development time so that it won't
have apetite anymore
Bug 32269. If you wait for the flip images to preload, they'll be safe...

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 32269 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
ver
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.