If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

White flash whenever any app opens or closes

RESOLVED DUPLICATE of bug 808231

Status

Firefox OS
Gaia
RESOLVED DUPLICATE of bug 808231
5 years ago
5 years ago

People

(Reporter: Joe Drew (not getting mail), Unassigned)

Tracking

({b2g-testdriver, unagi})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Every time an app opens or closes, it flashes white. (Same thing happens when going into the app switcher.)
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 808231

Updated

5 years ago
blocking-basecamp: ? → ---
You need to log in before you can comment on or make changes to this bug.