[settings] Panel links for "Bluetooth" in the Settings app do not work properly

RESOLVED DUPLICATE of bug 818056

Status

RESOLVED DUPLICATE of bug 818056
6 years ago
6 years ago

People

(Reporter: airpingu, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
STR:
==========
  0. 2012/12/7 build.
  1. Settings -> Bluetooth
  2. Looks normal so far. Tap back to leave the Bluetooth pane.
  3. Enter the Bluetooth settings again.
  4. The Bluetooth pane shows up with a weird animation (compared to #2).

Comment 1

6 years ago
dup of bug 818056, not blocks.
No longer blocks: 818056
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 818056
You need to log in before you can comment on or make changes to this bug.