chofmann top crash watch list.

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
18 years ago
2 years ago

People

(Reporter: chofmann, Assigned: asa)

Tracking

({meta})

Trunk
x86
Other
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
this crash bugs have reproducable test cases...
(Reporter)

Updated

18 years ago

Updated

18 years ago
No longer depends on: 80539

Comment 1

18 years ago
-->Tracking, adding meta, crash and topcrash kw.
Component: Browser-General → Tracking
Keywords: crash, meta, topcrash

Comment 2

18 years ago
All of the bugs this was tracking have been fixed. Is this going to be used in
the future?

Removing crash/topcrash keywords so this stops showing up on the radar.
Keywords: crash, topcrash
marking worksforme (seems to be ununsed)
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.