Status

support.mozilla.org
General
RESOLVED DUPLICATE of bug 826277
5 years ago
5 years ago

People

(Reporter: bsilverberg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [fromAutomation], URL)

(Reporter)

Description

5 years ago
This was noticed by http://qa-selenium.mv.mozilla.com:8080/job/sumo.fft/4516/console about an hour ago and it still seems to be down, returning a 500 error.
(Reporter)

Updated

5 years ago
Whiteboard: [fromAutomation]
-dev hasn't been updating in a couple of months. Bug #826277 covers fixing it so that it updates correctly from master. Mike is working on that now.

Duping this bug to that one.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 826277
Depends on: 826277
OS: Mac OS X → All
Hardware: x86 → All
Oops, didn't see the duplication. Thanks willkg!
No longer depends on: 826277
You need to log in before you can comment on or make changes to this bug.