The "help" popup is too narrow, and has a weird white border on Linux

RESOLVED DUPLICATE of bug 862286

Status

()

Firefox
Developer Tools: Graphic Commandline and Toolbar
RESOLVED DUPLICATE of bug 862286
5 years ago
5 years ago

People

(Reporter: paul, Unassigned)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment, 1 obsolete attachment)

360.33 KB, image/png
Details
(Reporter)

Description

5 years ago
Created attachment 701067 [details]
screenshot
(Reporter)

Updated

5 years ago
Attachment #701067 - Attachment is obsolete: true
(Reporter)

Comment 1

5 years ago
Created attachment 701069 [details]
screenshot
Blocks: 833092
Mike - I think you fixed this, right?
(In reply to Joe Walker [:jwalker] from comment #2)
> Mike - I think you fixed this, right?

Yup
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 862286
You need to log in before you can comment on or make changes to this bug.